Developers December 2001

developers@phpmyadmin.net
  • 7 participants
  • 21 discussions

[Phpmyadmin-devel] should we support IE4?
by Marc Delisle
22 years, 6 months

Re: [Phpmyadmin-devel] 2.2.4 revision
by Loïc
22 years, 6 months

Re: [Phpmyadmin-devel] 2.2.4 revision
by Loïc
22 years, 6 months

Re: [Phpmyadmin-devel] About Patch #491236 - php 4.0.3pl1 workaround
by Loïc
22 years, 6 months

Re: [Phpmyadmin-devel] About Patch #491236 - php 4.0.3pl1 workaround
by Loïc
22 years, 6 months

[Phpmyadmin-devel] About Patch #491236 - php 4.0.3pl1 workaround
by Loïc
22 years, 6 months

[Phpmyadmin-devel] 2.2.4 revision
by Loïc
22 years, 6 months

Re: [Phpmyadmin-devel] 2.2.4 revision
by Loïc
22 years, 6 months

[Phpmyadmin-devel] phpMyAdmin 2.2.2-rc1 released
by Loïc
22 years, 6 months

[Phpmyadmin-devel] 2.2.2 release
by Loïc
22 years, 6 months
Results per page: